欢迎您,请 登录 或 立即注册

第1好股网

第1好股网 首页 选股公式 查看内容
选股内参 短线选股 题材选股 数据选股 价值选股 选股公式 选股技巧

大智慧选股公式:精选挖坑个股

2020-5-16 18:21| 发布者: 好股票| 查看: 156| 评论: 0

摘要: 大智慧选股公式:精选挖坑个股MA5:=MA(C,5);MA20:=MA(C,20);AA:=COUNT(MA20REF(MA20,1),5)=5;BB:=CROSS(MA20,MA5);条件1:=COUNT(BB,12)=1;XYX:=(MIN(C,O)-L)/L=0.04;条件2:=COUNT(XYX,5)=1;低量:=CROSS(MA(V,5),MA(V ...
大智慧选股公式:精选挖坑个股

MA5:=MA(C,5);
MA20:=MA(C,20);
AA:=COUNT(MA20>REF(MA20,1),5)>=5;
BB:=CROSS(MA20,MA5);
条件1:=COUNT(BB,12)=1;
XYX:=(MIN(C,O)-L)/L>=0.04;
条件2:=COUNT(XYX,5)>=1;
低量:=CROSS(MA(V,5),MA(V,10));
条件3:=COUNT(低量,10)=1 AND V=LLV(V,30);
停牌:=(DYNAINFO(4)=0);
条件4:=NOT(停牌);
挖坑:=条件1 AND 条件2 AND 条件3 AND 条件4 AND (MA(C,20)-LLV(L,20))/ LLV(L,20)>0.1;
XG:COUNT(挖坑,4)=1 AND C/REF(C,1)>1.0;
免责声明: 本站大部份内容搜集自互联网,仅供免费参考分析,请网友自行判断真假,投资股市风险自担。

路过

雷人

握手

鲜花

鸡蛋

图文推荐

热门文章

分享图文

社区热帖

返回顶部