欢迎您,请 登录 或 立即注册

第1好股网

第1好股网 首页 选股公式 查看内容
选股内参 短线选股 题材选股 数据选股 价值选股 选股公式 选股技巧

大智慧选股公式:短线出击

2020-5-16 18:20| 发布者: 好股票| 查看: 156| 评论: 0

摘要: 大智慧选股公式----短线出击:A1:=REF(O=C,1) AND REF(HO,1) AND REF(LO,1);A2:=C/REF(C,1)1.05;{www.88gs.com}A3:= CLOSEREF(CLOSE,1)*1.03 ;A4:=V=LLV(V,5) OR V=HHV(V,5);A5:=MA(CLOSE,5);A10:=MA(CLOSE,10);A20: ...
大智慧选股公式----短线出击:
A1:=REF(O=C,1) AND REF(H>O,1) AND REF(L<O,1);
A2:=C/REF(C,1)>1.05;{www.88gs.com}
A3:= CLOSE>REF(CLOSE,1)*1.03 ;
A4:=V<=LLV(V,5) OR V>=HHV(V,5);
A5:=MA(CLOSE,5);A10:=MA(CLOSE,10);
A20:=MA(CLOSE,20);A30:=MA(CLOSE,30);
XG1:=A5>A10 AND A10>A20 AND A20>A30 AND A5>REF(A5,1)
AND A10>REF(A10,1)AND A20>REF(A20,1) AND A30>REF(A30,1) ;
短线出击:A1 AND A2 AND A3 AND A5 AND XG1 ;免责声明: 本站大部份内容搜集自互联网,仅供免费参考分析,请网友自行判断真假,投资股市风险自担。

路过

雷人

握手

鲜花

鸡蛋

图文推荐

热门文章

分享图文

社区热帖

返回顶部